DGP301網路會議電話機(包月方案二)

首頁/服務一覽/數位營銷資通/電信第四台/DGP301網路會議電話機(包月方案二)
DGP301網路會議電話機(包月方案二)

產品功能 1. 採用標準協定是使 用最先進之 SIP 通訊協定,即使網路壅塞Packet loss 率5%~20%, 仍能維繫一定的語音通話品質。 2. 支援STUN SERVER, 可以穿過

產品功能 1. 採用標準協定是使 用最先進之 SIP 通訊協定,即使網路壅塞Packet loss 率5%~20%, 仍能維繫一定的語音通話品質。 2. 支援STUN SERVER, 可以穿過趫AT或Firewalls防火牆的限制。 3. 支援固定IP或動態IP網路環境應用 (PPPoE及DHCP client) , 無須實體IP, 可於虛擬IP下使用。 4. 包月方案一:含中國大陸*、香港*、台灣、美國*、加拿大* (*號者表示含手機)。 5.包月方案二 : 中國大陸*, 香港*, 台灣, 美國*, 加拿大*, 荷蘭, 比利時, 法國, 西班牙, 愛爾蘭, 芬蘭, 義大利, 瑞士, 奧地利, 英國, 丹麥, 瑞典, 挪威, 德國, 祕魯, 阿根廷(布宜諾艾利斯), 智利, 馬來西亞*, 澳洲, 紐西蘭, 新加坡*, 俄國(莫斯科, 聖彼得堡), 日本, 南韓, 以色列 (*號者表示含手機)。 6. 設備本公司無償提供客戶使用, 需押金NT$2000/線, 退租時全額退回。 產品特色: 支持SIP 協議(RFC2543,RFC3261) 免提撥號對講,通話自動計時顯示 64組來電去電翻查、刪除、重撥功能 漫遊功能(號隨話機移動) Auto Provision 自動升級、自動配置功能(TFTP,FTP) 電話會議:三方通話功能 語音編碼格式G.711A/U,G.723.1,.729A/B,G.726 話機自動選擇語音編碼及優先順序 呼叫等待( 通話中送插撥音提醒)、來電保留 呼叫轉移: 盲轉/不由坐席轉/由坐席轉 轉接功能:全轉移、遇忙轉移、無應答轉移 一鍵通:話機功能鍵按啟動即可開啟勿干擾或呼叫轉移.不需進入WEB設置 內置IP Share DHCP服務器 無需搭配電腦,來電顯示 支援注冊3個SIP帳號/最多10個線程(LINE) 支持PPPOE、DHCP、Static IP VAD 語音活動檢測, G.165迴音消除、CNG 舒適噪音產生 DTMF支持:RFC2833、In Band Audio、SIP Info 可儲存140筆電話簿,速撥10筆 來電震鈴,可選擇彩鈴音樂 配合IP PBX留言訊息,點亮留言LED燈告示 語音品質TOS
#IP#SIP#VOIP#省錢#節費#網路#電腦#企業補助申請#平鎮小蜘蛛吊車#商業計畫書撰寫

還在一家一家打電話?

使用台灣黃頁「智慧媒合」,一次發布需求,30分鐘內獲得多家報價。

免費發布詢價需求

企業名片

查看更多

歷史詢價

  • 洪*良
    10公升氧氣機是什麽品牌?
    07-07 16:07
  • 林*生
    木質素購買費用?
    05-07 07:58
  • 簡*姐
    機場接送服務 想詢問您們機場接送服務的報價,謝謝!
    10-01 14:37
  • 林*生
    3D MRA 儀器費用
    05-01 16:15
  • 黃*姐
    熱水器 有此需求 請協助
    09-21 19:51
  • 許*姐
    買二本高特曼著作
    07-08 11:56
  • 鄭*姐
    酥心糖 想了解重量與價格,謝謝
    08-24 14:21
  • 張*生
    天車遙控器接收不到訊號
    06-18 17:27
  • S***n*****
    43人座及21人座巴士租借
    08-10 16:37
  • 王*生
    塗膠代工費用報價
    05-14 18:30
  • 林*鈴
    溜滑梯 有此需求 請協助
    08-27 15:35
  • 李*生
    詢問 我的變壓器壊了
    04-21 09:39
  • 詹*姐
    名片一盒,緊急需求
    09-18 23:14
  • 陳*生
    2013年Camry 2.5 油電版 右邊(副駕) 日行燈
    09-18 20:38
  • 溫*姐
    遊覽車服務,共41人
    08-18 15:21
  • 王*生
    洗衣機接頭軟管費用
    06-13 07:59
  • 黃*姐
    詢價 請問醫療廢棄物
    09-16 16:41
  • j**k
    remarking
    07-14 20:22
  • 陳*姐
    圖檔彩色輸出詢價
    08-19 15:41
  • 吳*生
    挪威鮭魚兩尾 輪切
    09-16 12:10
免費註冊
立即成為台灣黃頁 詢價供貨商,多站同步網路詢價單不漏接!
再送你獨立詢價官網!
免費註冊